Problemas de acesso no S19

Incident Report for ChatGuru

Resolved

O acesso ao servidor foi corrigido.
Posted May 15, 2026 - 15:01 GMT-03:00

Update

We are continuing to monitor for any further issues.
Posted May 15, 2026 - 14:42 GMT-03:00

Monitoring

Identificamos o problema e está sendo atuado nesse momento.
Posted May 15, 2026 - 14:40 GMT-03:00

Identified

Foi identificado problemas de acesso no S19, e estamos investigando nesse momento.
Posted May 15, 2026 - 10:11 GMT-03:00
This incident affected: Ambientes (S19).