Falha no acesso - ambiente S20

Incident Report for ChatGuru

Resolved

Identificamos o motivo da falha e foi normalizado o acesso.
Posted May 14, 2026 - 16:51 GMT-03:00

Investigating

Identificamos falha intermitente no acesso ao ambiente S20. O nosso time já está trabalhando na solução.
Posted May 14, 2026 - 16:23 GMT-03:00
This incident affected: Ambientes (S20).